[exxpert007]
exxpert007
[exxpert007]
На сайте 5 лет и 2 месяца (заходил 1 месяц 23 дня назад)
+ 47  0  - 1
3
465.17
Рейтинг465.17
465.17
Отзывы+ 47  0  - 1
+ 47  0  - 1
Все (2)       Проекты (2)        Вакансии (0)       Конкурсы (0)
Опубликовать проект
01 Июля 2019
Бюджет: 300 ₽
Проблема с обновлением ядра Centos 6.
Когда-то неудачно обновилось, и теперь упал MySQL, возможно из-за этих обновлений.
надо поправить.
Оставляйте свой скайп или вайбер.
Работа через TeamViewer


--> Проверка зависимостей окончена
--> Проверка сценария
---> Пакет glibc-common.x86_64 0:2.17-260.el7_6.4 помечен для обновления
--> Обработка зависимостей: glibc-common = 2.17-260.el7_6.4 пакета: glibc-2.17-260.el7_6.4.x86_64
---> Пакет kernel.x86_64 0:3.10.0-957.1.3.el7 помечен для удаления
--> Проверка зависимостей окончена
Ошибка: Пакет: glibc-2.17-260.el7_6.4.x86_64 (@updates)
Необходимо: glibc-common = 2.17-260.el7_6.4
Удаление: glibc-common-2.17-260.el7_6.4.x86_64 (@updates)
glibc-common = 2.17-260.el7_6.4
Обновил: glibc-common-2.17-260.el7_6.5.x86_64 (updates)
glibc-common = 2.17-260.el7_6.5
Доступно: glibc-common-2.17-260.el7.x86_64 (base)
glibc-common = 2.17-260.el7
Доступно: glibc-common-2.17-260.el7_6.3.x86_64 (updates)
glibc-common = 2.17-260.el7_6.3
Вы можете попробовать --skip-broken чтобы обойти проблему
** Предварительно ошибок в rpmdb: 46, «yum check» выдает следующее:
boost-system-1.53.0-27.el7.x86_64 – то же, что и boost-system-1.53.0-26.el7.x86_64
boost-thread-1.53.0-27.el7.x86_64 – то же, что и boost-thread-1.53.0-26.el7.x86_64
btrfs-progs-4.9.1-1.el7.x86_64 – то же, что и btrfs-progs-4.4.1-1.el7.x86_64
chkconfig-1.7.4-1.el7.x86_64 – то же, что и chkconfig-1.7.2-1.el7_3.1.x86_64
desktop-file-utils-0.23-1.el7.x86_64 – то же, что и desktop-file-utils-0.22-1.el7.x86_64
fipscheck-1.4.1-6.el7.x86_64 – то же, что и fipscheck-1.4.1-5.el7.x86_64
fipscheck-lib-1.4.1-6.el7.x86_64 – то же, что и fipscheck-lib-1.4.1-5.el7.x86_64
gettext-0.19.8.1-2.el7.x86_64 – то же, что и gettext-0.18.2.1-4.el7.x86_64
gettext-libs-0.19.8.1-2.el7.x86_64 – то же, что и gettext-libs-0.18.2.1-4.el7.x86_64
glibc-2.17-260.el7_6.5.x86_64 – то же, что и glibc-2.17-260.el7_6.4.x86_64
glibc-2.17-260.el7_6.5.x86_64 требует недостающего glibc-common = ('0', '2.17', '260.el7_6.5')
1:gmp-6.0.0-15.el7.x86_64 – то же, что и 1:gmp-6.0.0-12.el7_1.x86_64
grep-2.20-3.el7.x86_64 – то же, что и grep-2.20-2.el7.x86_64
hunspell-en-0.20121024-6.el7.noarch – то же, что и hunspell-en-0.20121024-5.el7.noarch
hunspell-en-GB-0.20121024-6.el7.noarch – то же, что и hunspell-en-GB-0.20121024-5.el7.noarch
hunspell-en-US-0.20121024-6.el7.noarch – то же, что и hunspell-en-US-0.20121024-5.el7.noarch
iputils-20160308-10.el7.x86_64 – то же, что и iputils-20160308-8.el7.x86_64
isp-php53-5.3.29-226.el7.centos.x86_64 – то же, что и isp-php53-5.3.29-209.el7.centos.x86_64
isp-php53-fpm-5.3.29-226.el7.centos.x86_64 – то же, что и isp-php53-fpm-5.3.29-209.el7.centos.x86_64
jansson-2.10-1.el7.x86_64 – то же, что и jansson-2.4-6.el7.x86_64
libICE-1.0.9-9.el7.x86_64 – то же, что и libICE-1.0.9-2.el7.x86_64
libXfixes-5.0.3-1.el7.x86_64 – то же, что и libXfixes-5.0.1-2.1.el7.x86_64
libXpm-3.5.12-1.el7.x86_64 – то же, что и libXpm-3.5.11-3.el7.x86_64
libXrender-0.9.10-1.el7.x86_64 – то же, что и libXrender-0.9.8-2.1.el7.x86_64
libXt-1.1.5-3.el7.x86_64 – то же, что и libXt-1.1.4-6.1.el7.x86_64
libXxf86vm-1.1.4-1.el7.x86_64 – то же, что и libXxf86vm-1.1.3-2.1.el7.x86_64
libcap-2.22-9.el7.i686 – то же, что и libcap-2.22-8.el7.x86_64
libfontenc-1.1.3-3.el7.x86_64 – то же, что и libfontenc-1.1.2-3.el7.x86_64
libgcrypt-1.5.3-14.el7.i686 – то же, что и libgcrypt-1.5.3-13.el7_3.1.x86_64
libnl3-3.2.28-4.el7.x86_64 – то же, что и libnl3-3.2.28-3.el7_3.x86_64
libnl3-cli-3.2.28-4.el7.x86_64 – то же, что и libnl3-cli-3.2.28-3.el7_3.x86_64
libtasn1-4.10-1.el7.x86_64 – то же, что и libtasn1-3.8-3.el7.x86_64
lsscsi-0.27-6.el7.x86_64 – то же, что и lsscsi-0.27-4.el7.x86_64
ncurses-5.9-14.20130511.el7_4.x86_64 – то же, что и ncurses-5.9-13.20130511.el7.x86_64
ncurses-base-5.9-14.20130511.el7_4.noarch – то же, что и ncurses-base-5.9-13.20130511.el7.noarch
ncurses-libs-5.9-14.20130511.el7_4.x86_64 – то же, что и ncurses-libs-5.9-13.20130511.el7.x86_64
ntsysv-1.7.4-1.el7.x86_64 – то же, что и ntsysv-1.7.2-1.el7_3.1.x86_64
p11-kit-0.23.5-3.el7.x86_64 – то же, что и p11-kit-0.20.7-3.el7.x86_64
p11-kit-trust-0.23.5-3.el7.x86_64 – то же, что и p11-kit-trust-0.20.7-3.el7.x86_64
pcre-8.32-17.el7.i686 – то же, что и pcre-8.32-15.el7_2.1.x86_64
1:perl-Digest-SHA-5.85-4.el7.x86_64 – то же, что и 1:perl-Digest-SHA-5.85-3.el7.x86_64
perl-Net-SSLeay-1.55-6.el7.x86_64 – то же, что и perl-Net-SSLeay-1.55-4.el7.x86_64
python-pyudev-0.15-9.el7.noarch – то же, что и python-pyudev-0.15-7.el7_2.1.noarch
readline-6.2-10.el7.x86_64 – то же, что и readline-6.2-9.el7.x86_64
tcsh-6.18.01-15.el7.x86_64 – то же, что и tcsh-6.18.01-13.el7_3.1.x86_64
trousers-0.3.14-2.el7.x86_64 – то же, что и trousers-0.3.13-1.el7.centos.x86_64

Прошло времени с момента публикации: 1 месяц 23 дня 8 часов 29 минут
Раздел: Сети и инфосистемы / Сетевое администрирование

02 Мая 2019
Бюджет: 300 ₽
При установке одной программы, она требует установить SQL Server 2005.
В большинстве случаев на Виндовс 10 получалось установить, просто выставлял совместимость, а здесь не получается. возможно из-за лицензионной винды.
при установке SQL сервера он не может запуститься, либо висит, либо выскакивает ошибка.
...начать надо уже. Доступ Тим Вьювер

Прошло времени с момента публикации: 3 месяца 23 дня 22 часа 2 минуты
Раздел: Разработка сайтов