Найти причину ошибки 403 на сервере

Бюджет: 2 000
23.70 $ – 20.67 €
Заказчик выбрал исполнителя:
Егор Горбачев   
Периодически весь сервер блокируются, страницы отдают 403 ошибку со всех ip, пропадает доступ к ispmanager и по ssh. Помогает только перезагрузка сервера через админку хостинга. Заметил, что это происходит при увеличении нагрузки или трафика на сервере. Возможно какая то программа воспринимает увеличение трафика за ддос и всё блокирует, останавливал fail2ban, но не помогло. centos 7, без доступа к серверу
Опубликован 18.07.2021 в 15:02 Последнее изменение: 18.07.2021 в 14:30

Выберите способ верификации:

Обновите страницу после прохождения верификации.