Исправить ошибку после обновления в Plesk

Бюджет: по договоренности
После обновления Plesk
Из-за ошибок в шаблонах конфигурации не удалось создать новые конфигурационные файлы для веб-сервера Apache: Can not restart web server: httpd stop failed 1 /usr/sbin/httpd processes are killed httpd stop failed 1 /usr/sbin/httpd processes are killed . Подробное описание ошибок было отправлено на ваш почтовый ящик. Пожалуйста, устраните эти ошибки и нажмите здесь, чтобы заново создать поврежденные конфигурационные файлы, или здесь, чтобы создать все конфигурационные файлы. Смотрите подробности в Configuration Troubleshooter

Рассчитываю на долгосрочное сотрудничество
Опубликован 28.02.2018 в 12:48

Выберите способ верификации:

Обновите страницу после прохождения верификации.