Поправить .htaccess после переноса сайта

Бюджет: 300 ₽
3.51 $ – 3.14 €
Сайт был перенесен с одного хостинга на другой.

Из-за файла .htaccess сайт не открывается, сервер сообщает об ошибке.

Требуется найти причину и устранить ошибку.

В принципе, причина ошибки может быть в чем-то другом. Но т.к. сайт был просто скопирован с другого сервера и доступы к новой базе прописаны, она не должны быть принципиальной
Опубликован 04.10.2013 в 20:03

Выберите способ верификации:

Обновите страницу после прохождения верификации.